
LUSAS 기술자료

3경간 연속교 보 해석 예제
(Linear/Static/Standard)

2026. 02

에프이에이코리아(주)



<차 례>

1. 개요 ······································································································································································ 1

2. 모델러 시작 ························································································································································ 2

3. Geometry  구성 ··················································································································································· 3
  3.1. 포인트 정의 ·················································································································································· 3
  3.2. Line 정의 ····················································································································································· 3

4. Meshing (요소망 구성) ········································································································································· 5
  4.1. 요소의 정의 ···················································································································································· 5
  4.2. 요소의 적용 ···················································································································································· 5
  4.3. 요소 구성 확인 ··············································································································································· 6

5. 기하특성 정의 및 적용 ········································································································································· 8
  5.1. 단면 상수 계산 ··············································································································································· 8
  5.2. 기하특성의 정의 ············································································································································· 8
  5.3. 기하특성 적용 ··············································································································································· 11
  5.4. 기하특성 적용 상태 확인 ······························································································································ 12

6. 재료특성 정의 및 적용 ········································································································································ 14
  6.1. 재료 특성 정의 ············································································································································· 14
  6.2. 재료 특성 적용 ············································································································································· 15
  6.3. 재료 특성 적용 상태 확인 ···························································································································· 15

7. 구속조건 정의 및 적용 ········································································································································ 16
  7.1. 구속 조건 정의 ············································································································································· 16
  7.2. 구속 조건의 적용 ·········································································································································· 17

8. 하중조건 정의 및 적용 ········································································································································ 18
  8.1. 자중 정의 ····················································································································································· 18
  8.2. 부가사하중 정의 ··········································································································································· 18
  8.3. 지점침하 하중 정의 ······································································································································ 20
  8.4. 온도 하중 정의 ············································································································································· 20
  8.5. 집중 하중 정의 ············································································································································· 21
  8.6. 활하중 (DB24) 정의 ······································································································································ 22
  8.7. 하중의 적용 ·················································································································································· 23
  8.8. 재하된 하중 확인 ·········································································································································· 27

9. 해석 수행 ···························································································································································· 29



- 3 -

  9.1. 데이터 파일 생성 ········································································································································ 29
  9.2. 해석의 수행 ·················································································································································· 29

10. 후처리 과정 ······················································································································································ 31
  10.1. 결과 파일 불러오기 ··································································································································· 31
  10.2. 하중케이스 선택 ········································································································································· 31
  10.3. 처짐도 ························································································································································ 33
  10.4. 단면력 선도 ················································································································································ 36
  10.5. 단면력/응력 콘타 ········································································································································ 37
  10.6. 텍스트 결과 ················································································································································ 38
  10.7. 하중 조합 ··················································································································································· 39
  10.8. 보고서 작성 ················································································································································ 39



제1장 개요

- 1 -

1. 개요

For software product(s):  Standard / Lite

With product option(s): Basic

3경간 콘크리트 슬래브 교량으로 3차원 보요소를 사용하여 선형 정적 해석을 수행합니다.
교량의 제원은 아래와 같습니다.
q 교폭 : 10 m
q 경간장 : 10 + 10 + 10 = 30m
q 슬래브 두께 : 1경간은 0.6~0.8m 변단면, 2경간은 0.8m, 3경간은 0.8~0.6m 변단면

검토할 하중의 종류는 아래와 같습니다.
q Loadcase 1 : 자중
q Loadcase 2 : 부가사하중
q Loadcase 3~6 : 지점침하
q Loadcase 7 : 온도하중 (종방향 및 상하면 온도차)
q Loadcase 8 : 집중하중
q Loadcase 9 : 활하중 (DB24)

그림 1 모델 개요도 1

그림 2 모델 개요도 2

 

그림 3 모델 개요도 3
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2. 모델러 시작 

File> New...

· File name: 파일명
· Analysis type : 
· Structural - 구조해석 모델에 용이한 환경 구성
· Thermal - 열해석 모델에 용이한 환경 구성
· Coupled - 열해석 결과를 바탕으로 하는 구조해석, 또는 그 반대의 상호 작용 해석 환경 구성

· Model units : 모델링에 사용할 단위계. 내장 DB (단면제원, 재료특성 등) 사용 시 초기값 설정에 영향
· Timescale Units : 해석에 사용할 시간 단위
· Analysis category : 해당 카테고리에 적합한 메뉴 항목, 대화 상자 설정 및 선택 사항들만 나타나도록 사용자 
인터페이스 변경
· Startup template : 자주 사용하는 데이터셋 정의. 필요시 사용자 고유의 Script를 작성하여 등록 가능
· Title : 모델에 대한 설명 (생략가능)
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3. Geometry  구성

3.1. 포인트 정의 

Geometry> Point> Coordinates ...

 

3.2. Line 정의 
Geometry> Line> Points ...

· 정의된 두 개의 포인트를 마우스로 선택하고 위의 메뉴를 실행하거나,  을 선택하여 Line을 정의합니다.
· 생성된 Line을 선택한 후 마우스 우측을 클릭합니다. Copy를 선택하고 X 방향으로 10만큼 2회 복사합니다.
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Tip. 

화면 좌측의 Treeview> Layer 탭에서 Labels를 추가하여 아래와 같이 정의된 Point와 Line의 번호, Point의 좌표
를 확인할 수 있습니다.

 

  



제4장 Meshing

- 5 -

4. Meshing (요소망 구성)

4.1. 요소의 정의
Attributes> Mesh> Line ...
· 보 해석을 수행하기 위하여 3차원 보 요소를 선택합니다. 요소명은 BMS21이 됩니다. 
· 하나의 Line에 대해서 10개의 요소로 분할합니다.

4.2. 요소의 적용
· 화면상에서 정의된 Line 을 모두 선택( +)한 후 방금 정의한 데이터셋을 마우스로 끌어다가 화면 위에 놓거나,     
데이터셋을 선택(마우스 우측 클릭)하고 팝업창을 열어 Assign을 선택합니다.  

 · 요소의 좌표계는 기본적으로 Global 좌표계와 같은 방향으로 설정되지만, 필요한 경우 Beta Angle값을 지정하여   
  보 요소의 국부좌표계 방향을 수정할 수 있습니다.
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4.3. 요소 구성 확인
· Treeview> Attributes 탭의 요소 데이터셋에서 팝업을 띄워 적용된 대상을 확인할 수 있습니다. 

· Treeview> Layer탭에 Labels을 추가하여 요소의 번호를 확인할 수 있습니다. 

· Treeview> Layers탭에 Mesh 속성에서 Show element axes를 선택하여 요소의 국부좌표계를 확인할 수 있습니다. 
화살표 2개가 표시되는 방향이 Local x, 화살표 1개가 표시되는 방향이 Local y, 나머지가 Local z가 됩니다.
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5. 기하특성 정의 및 적용

5.1. 단면 상수 계산
Utilities> Section Property Calculator> Rectangular Sections> Solid...
· 교폭 10m, 두께 0.6m를 입력하여 단면상수를 계산하고, OK를 눌러 계산된 단면상수를 컴퓨터에 저장합니다.

 
· 교폭 10m, 두께 0.8m인 단면에 대해서도 같은 방법으로 단면상수를 계산합니다. 

Tip. 

계산된 단면상수가 있는 경우에는 이 작업을 수행하지 않고 바로 다음 단계에서 기하특성을 정의할 수 있습니다.

5.2. 기하특성의 정의

q 1경간
Attributes> Geometric> Tapered Section ...

· 1경간은 두께 0.6~0.8m 변단면 구간이므로 아래와 같이 정의합니다.
· Definition 항목에서 From Library를 선택하면, 앞서 정의한 단면을 Parametric Sections> Rectangular 
Sections 그룹에서 선택하여 정의할 수 있게 됩니다.
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Alignment : 
  중립축 기준 지정
(본 예제에서는 2경간의 중립축을 기준
으로 삼기로 함)

Vertical Alignment :
  요소망이 수평으로 연결되어 있을 
때 중립축 보간을 통해 일정하게 
유지 하고자 하는 부분 지정 (본 예
제에서는 슬라브 상면이 일정하게 
유지되도록 지정함)
수직방향(z) 정렬 

Horizontal alignment :
  요소망이 아래위로 연결되어 있을 
때 중립축 보간을 통해 일정하게 
유지 하고자 하는 부분 지정 (본 
예제에는 해당 없음) 
수평방향(y) 정렬

  

                              
q 2경간
Attributes> Geometric> Tapered Section ...
· 2경간은 두께 0.8m 단일 단면 구간이므로, 동일한 단면을 선택하여 정의합니다. 
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Tip.

Eccentricity in y direction, Eccentricity in z direction은 보 요소를 다른 인접 요소들과 연결함에 있어서, 각 방
향별로 중립축의 위치 차이가 발생할 때 이를 보정하기 위하여 입력합니다.
예를 들어, 아래와 같은 3개의 단면을 보 요소로 모델링을 하고자 하는 경우, 단면상수를 계산에 사용한 중립축 라인
과 모델링을 수행한 라인이 달라집니다.

모델링 라인            단면상수를 계산한 중립축 라인

이때, 가운데 단면에 대하여 Offset을 입력하여 보정하지 않으면, 모델링이 의미하는 단면은 다음 그림과 같이 되는 것
을 의미하므로, 모델링 라인과 중립축 라인의 차이만큼을 Offset에 입력하여 이를 보정하는 것입니다.

Offset 보정을 하지 않은 모델의 개념도

q 3경간
Attributes> Geometric> Tapered Section ...
· 3경간은 슬래브의 두께가 0.8~0.6m 로 변화하는 구간이므로 다음과 같이 정의합니다.
· 단면중립축의 변화에 따른 Offset 설정도 자동으로 계산되며, Alignment를 Align end 2 to end 1 으로 설정하
   였으므로, 좌측의 단면의 중립축을 기준으로 Offset을 설정한 것을 확인할 수 있습니다.
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5.3. 기하특성 적용
· 화면상에서 1경간에 해당하는 Line을 선택하고 앞에서 정의한 기하특성 데이터셋 '1st span'을 마우스로 끌어다 놓습니다.  
   같은 방식으로 2, 3 경간의 기하특성을 적용합니다. 
· 또는 아래 그림과 같이 기하특성을 적용할 Line을 선택하고, 해당 데이터셋에서 마우스 오른쪽 버튼을 눌러 나타   
  나는 팝업에서 'Assign'을 선택하여 적용할 수도 있습니다.

Tip.

위에서 Edit Attribute를 선택하면, 데이터셋을 적용 한 이후에도 언제든지 속성을 수정할 수 있으며, 모델에 즉시 반영됩니다.



 3경간 연속교 보 해석
c c
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5.4. 기하특성 적용 상태 확인
· Treeview> Layers> Attributes 항목에서 아래와 같이 선택하면 기하특성의 적용 상태를 입체화하여 확인할 수 

있습니다. 또는  아이콘을 사용합니다.

Tip.

Toolbar의 아이콘 ( , ) 이나 모델러 하단의  를 이용하여 모델을 원하는 방향으
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로 회전시켜 모델의 단면형상을 확인할 수 있습니다. 

· Treeview> Layers> Geometry 의 속성을 아래와 같이 설정하면, 적용된 부분별로 색상을 달리하여 확인할 
수 있습니다. 

Tip.

Layers Tab은 화면상에 표시하는 각종 속성의 종류와 순서를 나타냅니다. 마우스를 이용해서 화면에 표시하는 순서
를 바꿀 수 있으며, 표시하고자 하는 내용을 추가하거나 삭제할 수 있습니다. 이 항목들은 화면상의 표시에만 관련되
는 것으로 Layers 탭에서 삭제하거나 수정하더라도 모델링 내용 수정과는 관련이 없습니다.



 3경간 연속교 보 해석
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6. 재료특성 정의 및 적용

6.1. 재료 특성 정의
Attributes> Material> Isotropic ...
· 재료특성값을 입력합니다. 단위는 N, m 단위계를 사용하였습니다.

· 또는, Attributes> Material> Material Library ... 에서 내장된 DB를 활용할 수 있습니다.
· 모델러를 시작하면서 초기에 지정한 단위계로 특성값이 나타납니다.

Tip. 

단위계는 어떤 단위계를 사용하여도 무방하나, 모델링 전반에 걸쳐 동일한 단위계를 유지하여야 합니다.
예를 들어 탄성계수 단위를 N/m2 로 사용하였다면, 하중단위도 N 단위를 사용하여야 합니다.
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6.2. 재료 특성 적용
· 대상 Line을 선택하고, 재료특성 데이타셋을 작업창으로 끌어다 놓거나 팝업을 사용하여 Assign 시킵니다.

6.3. 재료 특성 적용 상태 확인
· Treeview> Layers> Geometry 의 속성을 아래와 같이 설정하여, 재료특성별 색상을 달리하여 확인할 수 있습니다.



 3경간 연속교 보 해석
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7. 구속조건 정의 및 적용

7.1. 구속 조건 정의
Attributes> Support...
· Hinge/Roller에 대한 구속 조건을 아래와 같이 정의합니다.
· 3차원 보 요소를 사용하였으므로, 비틀림 방향에 대한 구속도 지정합니다.
· 별도의 Local Coordinate를 정의하지 않는다면 구속방향은 Global 좌표계1)를 기준으로 합니다.

 

  

Tip. 

Apply 버튼을 누르면, 창을 닫지 않고 계속하여 다른 데이터를 정의할 수 있습니다.

1) 작업창 기본 평면을 XY평면으로 하는 좌표계를 의미합니다. 
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7.2. 구속 조건의 적용
· 구속의 대상이 되는 Point를 선택하고 해당 데이터셋을 적용시킵니다.

Tip. 

Treeview> Layers> Attributes에서 구속을 표시하는 화살표의 색깔이나 길이를 변경할 수 있습니다.



 3경간 연속교 보 해석
c c
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8. 하중조건 정의 및 적용

8.1. 자중 정의
Attributes> Loading> Body Force, viscous support loading> Body force...

 

8.2. 부가사하중 정의
Attributes> Loading> Distributed loads > Local distributed...
· 중력방향으로 단위길이당 1N 의 하중을 적용시키기로 합니다.
· Local Distributed 하중은 기본적으로 단위길이당 혹은 단위면적당 하중이므로 아래와 같이 정의합니다.
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· 이 때, x, y, z Direction은 요소 좌표계의 방향을 의미하며, 요소의 좌표 방향은 Treeview> Layer> Mesh에서 아래와 같이  
   확인할 수 있습니다.

부재의 국부좌표는 오른손 법칙을 따르며, 화살표 2개가 표시되는 방향이 Local x, 화살표 1개로 표시되는 방향이 Local 
y, 나머지가 Local z 가 됩니다.

· Local Distributed 하중 대신 Global Distributed 하중을 사용할 수 있습니다. 

  



 3경간 연속교 보 해석
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8.3. 지점침하 하중 정의
Attributes> Loading> Displacement, velocity, acceleration> Prescribed displacement... 
· 0.05m의 지점침하를 하중으로 정의하면 다음과 같습니다.

 

 
8.4. 온도 하중 정의
Attributes> Loading> Temperature> Temperature ... 
· 구조 전체의 팽창을 유발하는 온도하중 20℃와, 상하면 온도차 20℃를 동시에 정의합니다. 

 

슬래브의 두께는 0.6m 이므로 온도경사는 20/0.6 이 되며, 요소의 Local z 방향으로 올라갈수록 온도가 높아지도록 온도 
경사값을 (+) 값으로 입력하였습니다. 슬래브 두께가 0.8m 인 경우에는 온도 경사값을 달리 정의한 데이터를 별도로 정의하여 
적용시켜야 할 것이나 여기에서는 생략하였습니다.
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8.5. 집중 하중 정의
Attributes> Loading> Point Loads> Internal Beam Point... 
· 2경간 중앙에 적용할 집중하중 1N 과 모멘트 1Nm를 정의하면 다음과 같습니다. 

   

Tab 키를 누르면 여러 개의 하중을 동시에 정의할 수 있으며, 등분포 하중은 Internal Beam Distributed를 선택하여 정의
할 수 있습니다. 하중의 위치를 표현하는 Distance는 Distance Type을 Parametric으로 선택하는 경우에는 하중을 재하 할 
Line 전체 길이에 대한 거리 비, 즉 전체 길이를 1이라고 할 때의 비율을 입력하고, Actual로 선택하는 경우에는 하중을   
재하 할 Line의 시점으로부터의 실제 거리를 입력합니다. 

· Line의 시점과 종점은 Treeview> Layer> Geometry에서 Line Directions를 표시하여 확인할 수 있으며, 시점이 거리를    
    입력하는 기준점이 됩니다.



 3경간 연속교 보 해석
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8.6. 활하중 (DB24) 정의
Attributes> Loading> Discrete loads> Discrete point array ... 
· 모델링은 보 요소를 사용하고 있지만, 하중은 입체 형상으로 정의하여 적용시킬 수 있으며, 하중의 횡 방향 배치에 따른  
   비틀림 방향의 모멘트 효과도 반영됩니다.

 

활하중 정의에 사용된 Discrete 하중은 가상의 Point를 기준으로 하중의 위치와 크기를 지정한 후, 임의의 Point에 이 하중 
데이터를 Assign 하면, 그 Point 위치를 기준으로 하중을 구성하여 구조물에 재하하는 하중입니다.
예제에 사용한 좌표값은 DB하중의 중심에 가상의 Point를 가정한 것입니다.

· 차량하중을 수작업으로 입력하는 대신, Bridge> Bridge Loading> Korea... 메뉴를 이용하여 정의할 수 있습니다.
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8.7. 하중의 적용

q 자중
· Line을 모두 선택하고 하중 데이터셋 'Self Weight'를 적용시킵니다.
· 하중케이스2) 제목과 하중계수를 지정할 수 있습니다.

· 하중케이스 제목은 Treeview> Analysis 탭에서 수정할 수 있습니다.

2) 해석결과를 보고자 하는 하중들의 집합을 의미합니다. 여러 가지 하중을 하나의 하중케이스로 묶을 수 있으며, 해석결과는 
하중케이스 단위로 추출합니다. 하중의 종류별로 각각 결과를 보고자 하면, 하중케이스도 각각 다른 이름으로 지정합니다.



 3경간 연속교 보 해석
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q 부가사하중
 · Line을 모두 선택하고 하중 데이터셋 'Dead load = -1 N/m'를 적용합니다. 하중케이스 제목은 Dead Load로          
    합니다.

q 지점침하 하중
 지점침하를 지정할 Point를 선택하고, 하중데이터셋 'Support Settlement'를 적용합니다. 하중케이스 제목은 
'Support Settlement'로 합니다.
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q 온도하중
 Line을 모두 선택하고 하중 데이터셋 'Temperature = 20 degree'를 적용합니다. 하중케이스 제목은 'Temperature' 로   
 합니다.

q 집중하중
 2경간에 해당하는 Line을 선택하고 하중 데이터셋 'Pz = -1 , Mx = 1'를 적용합니다. 하중케이스 제목은 'Line 
Load' 로 합니다.
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q 활하중 (DB)
 활하중은 Discrete Load를 사용하였으므로, 먼저 하중을 적용할 Point를 정의합니다.
 교량 중심에서 한 쪽으로 1m 편재하 되었다고 가정하고, 2경간 중앙에 하중을 재하 시킨다면, 하중 재하점은 (15,1,0)   
 위치가 될 것입니다. 이 위치에 하중을 적용시키기 위한 Point를 정의합니다. (Geometry> Point> 
Coordinates..., ) 
· 정의된 Point를 선택하고 하중 데이터셋 'DB 24, 4.2m front 4.2m'를 적용합니다. 하중케이스 제목은 Live Load로 합니다. 
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8.8. 재하된 하중 확인
· Treeview> Loadcase 탭에서 확인하고자 하는 하중케이스 제목을 선택한 후 'Set Active'를 선택하면 해당 하중의 재하 상태를 확인  
   할 수 있습니다.



 3경간 연속교 보 해석
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· Treeview> Layer> Attributes의 Loading 탭에서 재하된 Discrete 하중의 표시 방법을 선택할 수 있습니다. 
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9. 해석 수행

9.1. 데이터 파일 생성 
Treeview> Analyses 탭 > Analysis 명 마우스 우측 클릭> Export Solver Datafile...

· LUSAS는 모델링 작업을 하는 모델러와 해석을 수행하는 Solver로 구성되며, 모델러 작업을 통해 솔버가 해석을 수행할   
   수 있도록 데이터 파일을 생성하게 됩니다. 데이터 파일의 확장자는 *.dat 로 텍스트 파일입니다.

 

9.2. 해석의 수행

q 솔버 실행
[시작 메뉴 Windows 시작> 모든 프로그램> LUSAS 23 for Windows> LUSAS Solver] 에서 솔버를 실행하고, 
데이터파일의 저장 경로를 포함한 파일명을 입력하면 해석이 수행됩니다.  
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q 드래그 & 드롭
 C:> ProgramData> LUSAS230> x64 폴더를 열고, 데이터 파일을 마우스로 끌어서 Lusas_S.bat 파일 위에 놓으면 
해석이 수행됩니다.
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10. 후처리 과정

LUSAS는 모델을 구성하는 전처리 과정과 해석 결과를 검토하는 후처리 과정이 모두 모델러에서 이루어지는 통합 환경을 
제공하므로, 해석된 결과를 모델러로 불러와서 후처리 작업을 진행하게 됩니다.

10.1. 결과 파일 불러오기 
File> Open Available Results Files...

· 앞 단계에서  를 사용하여 해석을 수행한 경우에는 해석 결과도 바로 읽어 들여오게 됩니다. 데이터파일을 생
성하여 수동으로 해석을 수행한 경우에는 생성된 결과파일(*.mys)을 모델러로 불러들입니다.

File> Managed Results Files...
· 모델파일명과 결과파일명이 다른 경우 Managed Result Files 기능을 이용하여 사용자가 해당 모델의 결과파일을 지정할  
   수 있습니다. LUSAS가 자동으로 결과파일을 관리하도록 하지 않도록‘Let LUSAS manage results files’체크 해제하고,   
   결과파일을 직접 선택합니다. 

10.2. 하중케이스 선택
결과파일을 불러들이면, Treeview> Analyses 탭이 아래와 같이 구성됩니다.
위쪽에 있는 하중케이스 제목들은 모델링 내용을 검토할 때 사용하고, 아래쪽에 있는 것들은 결과처리에 사용합니다.
결과를 추출할 하중케이스를 선택하고, Set Active를 지정합니다.
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10.3. 처짐도
화면상에 표시하는 내용은 Treeview> Layer 탭에서 지정합니다.
팝업을 띄워 보면 아래와 같이 화면상에 표시할 수 있는 아이템들의 목록을 확인할 수 있습니다.
작업창에서 팝업을 띄워도 동일한 목록을 확인할 수 있습니다.

화면에 출력하는 내용은 Treeview/ Layers 탭에서 
다룹니다. 각 Layer는 삭제하거나 추가할 수 있으며, 
마우스를 이용해 표시 순서를  변경할 수 있습니다.
위쪽에 있는 레이어가 먼저 그려지는 것이므로, 현재의 좌측  
그림에 따르면 Geometry, Mesh, Deformed mesh,  
Attributes, Annotation, Utilities 순서로 화면에 그리게 
되어, Annotation이 가장 나중에 그려지게 됩니다.

· 현재 설정을 모두 지우고, Deformed Mesh와 Annotation만 남겨둡니다. Layer 탭 하단에서 Window Summary 옵션을    
   체크하면 최대, 최소 처짐값이 출력됩니다.  
· Specify Factor 값을 1 로 설정하여 실제 축척으로 처짐 형상을 표시하게 하거나, 형상의 변화를 잘 보기 위해 축척을    
   확대하여 변위를 과장시켜 그릴 수 있습니다.
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· Treeview > Layer에 Values를 추가하되, 최소값 0%를 표시하도록 설정하면 최소값에 해당하는 값만을 표기하게 됩니다.
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10.4. 단면력 선도
Mesh 위에, 모멘트 선도 등 단면력 선도를 표시할 수 있습니다.
단면력 선도는 단면력의 방향에 맞게 출력되며, My (Beam 요소의 Local y 축을 중심으로 회전하는 방향의 모멘트)를 
선택 합니다. 모델을 XZ평면에서 보도록 설정하면 다음의 모멘트 선도를 확인할 수 있습니다. 
(모델러 하단의 에서 Y 클릭)
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10.5. 단면력/응력 콘타
· Contour를 선택하여 아래와 같이 단면력을 콘타로 표시할 수 있습니다.

· 단면형상을 표시하도록 한 상태에서는 단면 각 부분에서 발생하는 응력을 표시할 수 있습니다.
단, 이 응력은 횡 방향으로의 단면력의 변화가 없다고 가정하는 보 해석의 단면력 결과를 단면형상에 따라 응력값으로 
환산한 것으로, Shell 요소를 사용하는 판 해석 혹은 Solid 요소를 사용한 3차원 입체해석과는 결과가 같을 수 없습니다.
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· Values를 추가하여, 최대값/최소값 혹은 사용자가 선택하는 위치에서의 값을 추가로 표현할 수 있습니다.

10.6. 텍스트 결과
Utilities> Print Results Wizard...

각종 결과에 대해서 텍스트 타입으로 결과를 정리할 수 있습니다. 
· Excel과 호환되므로 복사하여 사용할 수 있습니다.
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10.7. 하중 조합
Analyses> Basic Combination ...
· 여러 개의 하중케이스가 중첩될 때의 결과를 정리하기 위해서 하중조합을 정의합니다.

· 생성된 하중조합 하중케이스를 선택하여 Set Active 시키면, 하중조합 결과를 추출할 수 있습니다.

10.8. 보고서 작성

q 보고서 작성
Utilities> Reporting ...
· 보고서 마법사를 사용하여 간략한 보고서를 작성할 수 있습니다.
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· 아래 그림과 같이 MS-Word 문서로 생성되며, 모델링이나 해석결과 검토 과정에서 저장한 그림 파일들을 
   Add Chapter> User Content에서 추가함으로써 모델링과 결과검토 과정을 포함한 보고서를 작성할 수 있습니다.
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q 그림 파일의 저장
File> Picture Save...

현재 모델러 상에 표시된 상태를 그림 파일로 저장할 수 있습니다.
출력물의 배치는 작업창에서 보는 것과는 달라질 수 있는데, View> Page Layout Mode를 선택하면 화면에서 보이는 대
로 그림파일이 만들어지며, File> Page Setup에서 여백 등을 조정할 수 있습니다.

또는 작업창에 마우스를 클릭하고 복사한 후( +) 윈도우 응용 프로그램 (Excel, Word, HWP 등)에 붙여넣기 ( 
+)로 그림을 바로 사용할 수 있습니다.


